Éducateurs

La boîte à outils GD2 nécessite que le module GD pour PHP soit installé et configuré. Pour plus d'information voir la documentation de PHP à propos des images.